<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>ARTLAB, il laboratorio di scrittura per Stand Up Comedy | Piper Spettacolo Italiano | Blog di Alberto Fuschi</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dall&#039;8 al 15 novembre appuntamento con ARTLAB, il laboratorio di Stand Up Comedy dedicato ai giovani per imparare a far ridere seriamente attraverso"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARTLAB, il laboratorio di scrittura per Stand Up Comedy | Piper Spettacolo Italiano | Blog di Alberto Fuschi" />
<meta property="og:description" content="Dall&#039;8 al 15 novembre appuntamento con ARTLAB, il laboratorio di Stand Up Comedy dedicato ai giovani per imparare a far ridere seriamente attraverso" />
<meta property="og:url" content="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/" />
<meta property="og:site_name" content="Piper Spettacolo Italiano" />
<meta property="article:publisher" content="https://www.facebook.com/Alfscita" />
<meta property="article:tag" content="ARTLAB" />
<meta property="article:tag" content="Container - Young Lab" />
<meta property="article:tag" content="regione lazio" />
<meta property="article:tag" content="stand up comedy" />
<meta property="article:section" content="Prima Pagina" />
<meta property="article:published_time" content="2019-11-07T12:08:21+00:00" />
<meta property="article:modified_time" content="2019-11-07T13:19:03+00:00" />
<meta property="og:updated_time" content="2019-11-07T13:19:03+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-roma-1.png?fit=600%2C397&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-roma-1.png?fit=600%2C397&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dall&#039;8 al 15 novembre appuntamento con ARTLAB, il laboratorio di Stand Up Comedy dedicato ai giovani per imparare a far ridere seriamente attraverso" />
<meta name="twitter:title" content="ARTLAB, il laboratorio di scrittura per Stand Up Comedy | Piper Spettacolo Italiano | Blog di Alberto Fuschi" />
<meta name="twitter:site" content="@AlbertoFuschi" />
<meta name="twitter:image" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-roma-1.png?fit=600%2C397&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbertoFuschi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spettacoloitaliano.it/#organization","name":"Spettacolo Italiano","url":"https://www.spettacoloitaliano.it/","sameAs":["https://www.facebook.com/Alfscita","https://www.instagram.com/a.l.fc/","https://www.linkedin.com/in/alberto-fuschi-b6b232170/","https://www.youtube.com/PiperSpettacoloItaliano","https://twitter.com/AlbertoFuschi"],"logo":{"@type":"ImageObject","@id":"https://www.spettacoloitaliano.it/#logo","url":"https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/logoggokkk.png?fit=320%2C162&ssl=1","width":320,"height":162,"caption":"Spettacolo Italiano"},"image":{"@id":"https://www.spettacoloitaliano.it/#logo"}},{"@type":"WebSite","@id":"https://www.spettacoloitaliano.it/#website","url":"https://www.spettacoloitaliano.it/","name":"Piper Spettacolo Italiano","publisher":{"@id":"https://www.spettacoloitaliano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.spettacoloitaliano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#primaryimage","url":"https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-roma-1.png?fit=600%2C397&ssl=1","width":600,"height":397,"caption":"artlab-roma"},{"@type":"WebPage","@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#webpage","url":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/","inLanguage":"it-IT","name":"ARTLAB, il laboratorio di scrittura per Stand Up Comedy | Piper Spettacolo Italiano | Blog di Alberto Fuschi","isPartOf":{"@id":"https://www.spettacoloitaliano.it/#website"},"primaryImageOfPage":{"@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#primaryimage"},"datePublished":"2019-11-07T12:08:21+00:00","dateModified":"2019-11-07T13:19:03+00:00","description":"Dall'8 al 15 novembre appuntamento con ARTLAB, il laboratorio di Stand Up Comedy dedicato ai giovani per imparare a far ridere seriamente attraverso"},{"@type":"Article","@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#article","isPartOf":{"@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#webpage"},"author":{"@id":"https://www.spettacoloitaliano.it/#/schema/person/a140028869b8d97b23ac5e63ea49b170"},"headline":"ARTLAB, il laboratorio di scrittura per Stand Up Comedy","datePublished":"2019-11-07T12:08:21+00:00","dateModified":"2019-11-07T13:19:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#webpage"},"publisher":{"@id":"https://www.spettacoloitaliano.it/#organization"},"image":{"@id":"https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#primaryimage"},"keywords":"ARTLAB,Container - Young Lab,regione lazio,stand up comedy","articleSection":"Made in Italy,Prima Pagina"},{"@type":["Person"],"@id":"https://www.spettacoloitaliano.it/#/schema/person/a140028869b8d97b23ac5e63ea49b170","name":"Alberto Fuschi","image":{"@type":"ImageObject","@id":"https://www.spettacoloitaliano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/097ebdfde12a670b812205fed415cfb1?s=96&d=mm&r=g","caption":"Alberto Fuschi"},"description":"Giornalista iscritto presso l'Ordine Nazionale dei Giornalisti\r\nFondatore e direttore della rivista Piper Spettacolo Italiano","sameAs":["instagram.com/a.l.fc","https://www.linkedin.com/in/alberto-fuschi","https://twitter.com/AlbertoFuschi","https://www.youtube.com/channel/UCoZvsBkyQ7KF3UtI-sMWC7Q?view_as=subscriber"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Piper Spettacolo Italiano &raquo; Feed" href="https://www.spettacoloitaliano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Piper Spettacolo Italiano &raquo; Feed dei commenti" href="https://www.spettacoloitaliano.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-127553114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-127553114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spettacoloitaliano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.spettacoloitaliano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.spettacoloitaliano.it/wp-content/themes/newscard/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.spettacoloitaliano.it/wp-content/uploads/dynamic-mobmenu.css?ver=2.7.4.4-305' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9107-css'  href='https://www.spettacoloitaliano.it/wp-content/uploads/elementor/css/post-9107.css?ver=1573128661' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=2.7.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.7.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Signika%3A300%2C400%2C600%2C700%2C300i%2C400i%2C600i%2C700i%7CMetrophobic%3A400%2C400i%7CAlegreya+SC%3A400%2C500%2C700%2C800%2C900%2C400i%2C500i%2C700i%2C800i%2C900i%7CAndada%3A400%2C400i%7CSpectral+SC%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%7CAleo%3A300%2C400%2C700%2C300i%2C400i%2C700i%7CZeyada%3A400%2C400i&#038;subset=latin%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek&#038;display=swap&#038;ver=1.9.91' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.spettacoloitaliano.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.7.4.4'></script>
<link rel='https://api.w.org/' href='https://www.spettacoloitaliano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spettacoloitaliano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spettacoloitaliano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/paEdjm-2mT' />
<link rel="alternate" type="application/json+oembed" href="https://www.spettacoloitaliano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spettacoloitaliano.it%2F2019%2F11%2F07%2Fartlab-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spettacoloitaliano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spettacoloitaliano.it%2F2019%2F11%2F07%2Fartlab-roma%2F&#038;format=xml" />
<script>
	window.addEventListener("sfsi_plus_functions_loaded",function(){
		var body= document.getElementsByTagName('body')[0];
		console.log(body);
		body.classList.add("sfsi_plus_3.28");
	})
	// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
	// 	jQuery("body").addClass("sfsi_plus_3.28")
	// });

	function sfsi_plus_processfurther(ref) {
		var feed_id = 'QnZHK1hpTGIyS2ZhYm52eXlnTkQ3TGlkalk4NjErSHl6djVBa0c5ZnBxT1laNHpnSGp2dXJNSTBKSFlsK1pwSGFKcFQrQnZEMXhWNk1tYkVQRGZuUDRESDBsU1pHZXdNVkRYdmFVZE1oVm11TEl6a2VmN1dWY21zNjJ2MzUyQ3B8NGdNdjlXT0czZ2NHUzZ6bDE1NEJnUlpwZGZWTVY3a0JkYmkwajZscUlBQT0=';
		var feedtype = 8;
		var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
		var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		if ((email != "Enter your email") && (filter.test(email))) {
			if (feed_id != "") {
				if (feedtype == "8") {
					var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;
					window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
					ref.target = "popupwindow";
					ref.action = url;
					return true;
				} else {
					return false;
				}
			}
		} else {
			alert("Please enter email address");
			jQuery(ref).find('input[name="data[Widget][email]"]').focus();
			return false;
		}
	}
</script>
<style>
	.sfsi_plus_subscribe_Popinner {
		width: 100% !important;
		height: auto !important;
		border: 1px solid #b5b5b5 !important;
		padding: 18px 0px !important;
		background-color: #ffffff !important;
	}

	.sfsi_plus_subscribe_Popinner form {
		margin: 0 20px !important;
	}

	.sfsi_plus_subscribe_Popinner h5 {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		margin: 0 0 10px !important;
		padding: 0 !important;
	}

	.sfsi_plus_subscription_form_field {
		margin: 5px 0 !important;
		width: 100% !important;
		display: inline-flex;
		display: -webkit-inline-flex;
	}

	.sfsi_plus_subscription_form_field input {
		width: 100% !important;
		padding: 10px 0px !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
		/* Firefox 18- */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
		/* Firefox 19+ */
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
		font-family: Helvetica,Arial,sans-serif !important;

		font-style: normal !important;
		color:  !important;
		font-size: 14px !important;
		text-align: center !important;
	}

	.sfsi_plus_subscribe_Popinner input[type=submit] {
		font-family: Helvetica,Arial,sans-serif !important;

		font-weight: bold !important;
		color: #000000 !important;
		font-size: 16px !important;
		text-align: center !important;
		background-color: #dedede !important;
	}
</style>
<meta name="specificfeeds-verification-code-QnZHK1hpTGIyS2ZhYm52eXlnTkQ3TGlkalk4NjErSHl6djVBa0c5ZnBxT1laNHpnSGp2dXJNSTBKSFlsK1pwSGFKcFQrQnZEMXhWNk1tYkVQRGZuUDRESDBsU1pHZXdNVkRYdmFVZE1oVm11TEl6a2VmN1dWY21zNjJ2MzUyQ3B8NGdNdjlXT0czZ2NHUzZ6bDE1NEJnUlpwZGZWTVY3a0JkYmkwajZscUlBQT0=" content="BDfH6nGdNGW7atsLTh1J"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=270%2C270&#038;ssl=1" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Signika";
 }
.menu, .page_item a, .menu-item a {
font-family: "Metrophobic";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1 {
font-family: "Alegreya SC";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6 {
font-family: "Andada";
 }
.widget-area, .widget, .sidebar, #sidebar {
font-family: "Spectral SC";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Aleo";
 }
footer, #footer, .footer, .site-footer {
font-family: "Zeyada";
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-9107 single-format-standard wp-custom-logo theme-body mob-menu-slideout elementor-default elementor-page elementor-page-9107">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>giovedì, Novembre 7, 2019</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.youtube.com/c/PiperSpettacoloItaliano"></a></li>
							<li><a target="_blank" href="https://twitter.com/AlbertoFuschi"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/a.l.fc/"></a></li>
							<li><a target="_blank" href="https://www.facebook.com/Alfscita"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="https://www.spettacoloitaliano.it/">Home</a></li>
<li id="menu-item-7090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7090"><a href="https://www.spettacoloitaliano.it/la-tua-pubblicita/">La tua pubblicità</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.spettacoloitaliano.it/contatti/">Contatti</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://www.spettacoloitaliano.it/" class="custom-logo-link" rel="home"><img width="733" height="367" src="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png?fit=733%2C367&amp;ssl=1" class="custom-logo" alt="Piper Spettacolo Italiano" srcset="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png?w=733&amp;ssl=1 733w, https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 733px) 100vw, 733px" data-attachment-id="7155" data-permalink="https://www.spettacoloitaliano.it/cropped-piper-1-1-png/" data-orig-file="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png?fit=733%2C367&amp;ssl=1" data-orig-size="733,367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-piper-1-1.png" data-image-description="&lt;p&gt;https://www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/cropped-piper-1-1.png?fit=733%2C367&amp;ssl=1" /></a>									<h2 class="site-title"><a href="https://www.spettacoloitaliano.it/" rel="home">Piper Spettacolo Italiano</a></h2>
																	<p class="site-description">Fiction, Tv e Cinema made in Italy</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<img class="img-fluid" src="https://www.spettacoloitaliano.it/wp-content/uploads/2019/08/spettacolo-italiano-2.png" alt="Banner Add">
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.spettacoloitaliano.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://www.spettacoloitaliano.it/about/">About</a></li>
<li id="menu-item-8333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8333"><a href="https://www.spettacoloitaliano.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/">Fiction Italiana</a>
<ul class="sub-menu">
	<li id="menu-item-7039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7039"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/l-allieva/">L&#8217;Allieva</a></li>
	<li id="menu-item-7040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7040"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/la-porta-rossa/">La Porta Rossa</a></li>
	<li id="menu-item-7038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7038"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/il-commissario-ricciardi-tv/">Il Commissario Ricciardi</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/">Cinema Italiano</a>
<ul class="sub-menu">
	<li id="menu-item-7041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7041"><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/venezia-76/">Venezia 76</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.spettacoloitaliano.it/category/tv-italiana/">Tv Italiana</a>
<ul class="sub-menu">
	<li id="menu-item-7855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7855"><a href="https://www.spettacoloitaliano.it/guida-tv/">Guida TV</a></li>
	<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="https://www.spettacoloitaliano.it/category/tv-italiana/social-auditel/">Social Auditel</a></li>
</ul>
</li>
<li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2041"><a href="https://www.spettacoloitaliano.it/category/made-in-italy/">Made in Italy</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4909"><a href="https://www.spettacoloitaliano.it/category/ciak-si-gira-casting/">Ciak Si Gira</a>
<ul class="sub-menu">
	<li id="menu-item-5301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5301"><a href="https://www.spettacoloitaliano.it/category/ciak-si-gira-casting/casting/">Casting</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.spettacoloitaliano.it/numeri-digitali/">Numeri digitali</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.spettacoloitaliano.it/portfolio/">Portfolio</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.spettacoloitaliano.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.spettacoloitaliano.it/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.spettacoloitaliano.it/2019/11/" itemprop="item"><span itemprop="name">Novembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.spettacoloitaliano.it/2019/11/07/" itemprop="item"><span itemprop="name">7</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">ARTLAB, il laboratorio di scrittura per Stand Up Comedy</span></span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-9107 post type-post status-publish format-standard has-post-thumbnail hentry category-made-in-italy category-prima-pagina tag-artlab tag-container-young-lab tag-regione-lazio tag-stand-up-comedy">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.spettacoloitaliano.it/category/made-in-italy/" rel="category tag">Made in Italy</a> <a href="https://www.spettacoloitaliano.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">ARTLAB, il laboratorio di scrittura per Stand Up Comedy</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/" title="ARTLAB, il laboratorio di scrittura per Stand Up Comedy">7 Novembre 2019</a> </div> <div class="by-author vcard author"><a href="https://www.spettacoloitaliano.it/author/albertofuschi/">Alberto Fuschi</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
					<div data-elementor-type="wp-post" data-elementor-id="9107" class="elementor elementor-9107" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-cef1a0d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="cef1a0d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fdc3ad4 elementor-column elementor-col-100 elementor-top-column" data-id="fdc3ad4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f0c13f8 elementor-widget elementor-widget-heading" data-id="f0c13f8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Dall'8 al 15 novembre appuntamento con ARTLAB, il laboratorio di Stand Up Comedy dedicato ai giovani
per imparare a far ridere seriamente attraverso tecniche e modelli di scrittura</h4>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ef299b8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ef299b8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-57874ac elementor-column elementor-col-100 elementor-top-column" data-id="57874ac" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-49cd9de elementor-widget elementor-widget-image" data-id="49cd9de" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="1024" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?fit=1024%2C1024&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?resize=1024%2C1024&amp;ssl=1 1024w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="9108" data-permalink="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/artlab-locandina/" data-orig-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artlab-locandina" data-image-description="" data-medium-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/artlab-locandina.png?fit=1024%2C1024&amp;ssl=1" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-e0d44cb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e0d44cb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7a263cf elementor-column elementor-col-100 elementor-top-column" data-id="7a263cf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2275197 elementor-widget elementor-widget-text-editor" data-id="2275197" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="font-weight: 400;">La comunità giovanile </span><b>Container &#8211; Young Lab</b><span style="font-weight: 400;">, che offre iniziative culturali gratuite sul territorio romano per i ragazzi dai 14 ai 35 anni, lancia nel mese di novembre un appuntamento all’insegna della comicità. È tempo infatti di </span><b>ARTLAB</b><span style="font-weight: 400;">, il laboratorio condotto dall’autore e stand up comedian </span><b>Luca Zesi</b><span style="font-weight: 400;">, per imparare a far ridere seriamente secondo modelli e tecniche di scrittura comedy. Il laboratorio si sviluppa in due appuntamenti, l’</span><b>8</b><span style="font-weight: 400;"> e il </span><b>15 novembre</b> <b>2019</b><span style="font-weight: 400;"> dalle 10:00 alle 13:00 e dalle 14:00 alle 17:30, presso la sede di ASI CIAO (Via Aldo Balma 28 a/b, Roma). </span></p><p><span style="font-weight: 400;">La stand up comedy in Italia sta diventando un fenomeno di costume sempre più diffuso: aumentano gli appassionati che guardano gli spettacoli, si moltiplicano i comici che decidono di salire sul palco. Per comprendere le proprie potenzialità di comico e la profondità della stand up comedy occorre capire il fenomeno. ARTLAB è il laboratorio che si propone di analizzare la comicità di stampo americano, anglosassone e italiana, capirne i meccanismi e provare a farli nostri. Per imparare a ridere ancora più forte e per imparare a far ridere gli altri.</span></p><p><strong>PROGRAMMA</strong></p><p><span style="font-weight: 400;">Per fare stand up occorre studiare gli ottimi esempi. Questo laboratorio si propone, nell’arco di due appuntamenti, di condurre gli allievi a confrontarsi con le tre fasi che portano ogni aspirante comedian a salire sul palco: l’analisi, la scrittura e l’esibizione. </span></p><p><span style="font-weight: 400;">Attraverso la visione di video di interpreti italiani – ma soprattutto americani o anglosassoni – si analizzeranno i meccanismi che portano a ridere, a separare gli ingredienti fondamentali che formano la ricetta di una battuta. A quel punto si passerà ad analizzare la scrittura del testo che ogni comedian porta sul palco, cercando di capire quali tecniche creative sono state usate e quale struttura interna (lo scheletro) la sorregge. Agli allievi verrà chiesto di provare a scrivere un breve pezzo sulla base di quello che hanno imparato o di ottimizzare un pezzo che tenevano nel cassetto.</span></p><p><span style="font-weight: 400;">L’ultima parte del corso sarà incentrata sullo studio della performance attoriale dei grandi comedian americani e di quelli italiani: l’uso della voce, il linguaggio del corpo, le tecniche di approccio al pezzo, i trucchi del mestiere per portare il pubblico dalla propria parte. Gli allievi infine potranno provare a esibirsi per una manciata di minuti di fronte alla propria classe.</span></p><p><b>ARTLAB</b><span style="font-weight: 400;"> rientra tra gli eventi gratuiti di Container &#8211; Young Lab, uno strumento di crescita culturale e sociale organizzato e promosso da </span><b>ASI CIAO &#8211; Coordinamento Provinciale di Roma</b><span style="font-weight: 400;">, cofinanziato dalla </span><b>Regione Lazio</b><span style="font-weight: 400;"> e dalla </span><b>Presidenza del Consiglio dei Ministri &#8211; Dipartimento della Gioventù e del Servizio Civile</b><span style="font-weight: 400;">. Il programma completo dell’evento è visibile sul sito </span><a href="http://www.asiciaoroma.it"><b>www.asiciaoroma.</b><b>it</b></a> <span style="font-weight: 400;">mentre gli aggiornamenti sono consultabili sulla pagina Facebook di </span><a href="https://www.facebook.com/ContainerASICIAO/"><b>Container</b></a><span style="font-weight: 400;">.</span></p><p><b>Per info e prenotazioni: </b><a href="http://www.asiciaoroma.it"><b>www.asiciaoroma.it</b></a><b> / E-mail: </b><a href="mailto:container@asiciaoroma.it"><b>container@asiciaoroma.it</b></a><b> / Cell. +39 346 5300644</b></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9107" class="share-twitter sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9107" class="share-facebook sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9107" class="share-linkedin sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9107" class="share-pinterest sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/11/07/artlab-roma/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.spettacoloitaliano.it/tag/artlab/" rel="tag">ARTLAB</a>, <a href="https://www.spettacoloitaliano.it/tag/container-young-lab/" rel="tag">Container - Young Lab</a>, <a href="https://www.spettacoloitaliano.it/tag/regione-lazio/" rel="tag">regione lazio</a>, <a href="https://www.spettacoloitaliano.it/tag/stand-up-comedy/" rel="tag">stand up comedy</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-9107 -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.spettacoloitaliano.it/2019/11/06/oltre-la-soglia-prima-tv-gabriella-pession-giorgio-marchesi/" rel="prev">Oltre la soglia, questa sera la prima tv della fiction con Gabriella Pession e Giorgio Marchesi</a></div><div class="nav-next"><a href="https://www.spettacoloitaliano.it/2019/11/07/adrian-ospiti-paolo-bonolis-gerry-scotti-maria-de-filippi-carlo-conti-checco-zalone-massimo-giletti-e-piero-chiambretti/" rel="next">Adrian: ospiti Paolo Bonolis, Gerry Scotti, Maria De Filippi, Carlo Conti, Checco Zalone, Massimo Giletti e Piero Chiambretti</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Top 5</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.spettacoloitaliano.it/2019/11/05/prodigi-2019-rai-1/" title="Prodigi 2019 in onda su Rai 1 il 13 novembre, ospiti Serena Autieri, Alessandra Mastronardi, Arisa, Roberto Mancini e Rossella Brescia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/prodigi-2019-alessandra-mastronardi-unicef.png?fit=621%2C361&#038;ssl=1&#038;resize=40%2C40" alt="Prodigi 2019 in onda su Rai 1 il 13 novembre, ospiti Serena Autieri, Alessandra Mastronardi, Arisa, Roberto Mancini e Rossella Brescia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.spettacoloitaliano.it/2019/11/05/prodigi-2019-rai-1/" title="Prodigi 2019 in onda su Rai 1 il 13 novembre, ospiti Serena Autieri, Alessandra Mastronardi, Arisa, Roberto Mancini e Rossella Brescia" class="bump-view" data-bump-view="tp">Prodigi 2019 in onda su Rai 1 il 13 novembre, ospiti Serena Autieri, Alessandra Mastronardi, Arisa, Roberto Mancini e Rossella Brescia</a>
							</div>
													</li>
										<li>
						<a href="https://www.spettacoloitaliano.it/2019/10/31/i-medici-3-uscita-posticipata/" title="I Medici 3 uscita posticipata, non è prevista la messa in onda per il 12 novembre" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/10/i-medici-3-uscita-daniel-sharman.png?fit=625%2C458&#038;ssl=1&#038;resize=40%2C40" alt="I Medici 3 uscita posticipata, non è prevista la messa in onda per il 12 novembre" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.spettacoloitaliano.it/2019/10/31/i-medici-3-uscita-posticipata/" title="I Medici 3 uscita posticipata, non è prevista la messa in onda per il 12 novembre" class="bump-view" data-bump-view="tp">I Medici 3 uscita posticipata, non è prevista la messa in onda per il 12 novembre</a>
							</div>
													</li>
										<li>
						<a href="https://www.spettacoloitaliano.it/2019/10/07/i-bastardi-pizzofalcone-3-si-fara/" title="I Bastardi Pizzofalcone 3 si farà, Alessandro Gassmann conferma" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/10/i-bastardi-di-pizzofalcone-3-1.png?fit=900%2C580&#038;ssl=1&#038;resize=40%2C40" alt="I Bastardi Pizzofalcone 3 si farà, Alessandro Gassmann conferma" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.spettacoloitaliano.it/2019/10/07/i-bastardi-pizzofalcone-3-si-fara/" title="I Bastardi Pizzofalcone 3 si farà, Alessandro Gassmann conferma" class="bump-view" data-bump-view="tp">I Bastardi Pizzofalcone 3 si farà, Alessandro Gassmann conferma</a>
							</div>
													</li>
										<li>
						<a href="https://www.spettacoloitaliano.it/2019/09/19/i-medici-3-anticipazioni-trama/" title="I Medici 3 anticipazioni, il listino Rai, tra le new entry internazionali Toby Regbo, Gaia Weiss, Johnny Harris e Jack Roth" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/i-medici-3-anticipazioni-1-1.png?fit=670%2C482&#038;ssl=1&#038;resize=40%2C40" alt="I Medici 3 anticipazioni, il listino Rai, tra le new entry internazionali Toby Regbo, Gaia Weiss, Johnny Harris e Jack Roth" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.spettacoloitaliano.it/2019/09/19/i-medici-3-anticipazioni-trama/" title="I Medici 3 anticipazioni, il listino Rai, tra le new entry internazionali Toby Regbo, Gaia Weiss, Johnny Harris e Jack Roth" class="bump-view" data-bump-view="tp">I Medici 3 anticipazioni, il listino Rai, tra le new entry internazionali Toby Regbo, Gaia Weiss, Johnny Harris e Jack Roth</a>
							</div>
													</li>
										<li>
						<a href="https://www.spettacoloitaliano.it/2019/11/06/ascolti-tv-social-auditel-5-novembre-2019-il-collegio-fa-numeri-incredibili-e-supera-anche-borussia-dortmund-inter-nel-trending-topic/" title="Ascolti TV | Social Auditel 5 novembre 2019: Il Collegio fa numeri incredibili e supera anche Borussia Dortmund-Inter nel trending topic" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/11/auditel-5-novembre-2019.png?fit=672%2C500&#038;ssl=1&#038;resize=40%2C40" alt="Ascolti TV | Social Auditel 5 novembre 2019: Il Collegio fa numeri incredibili e supera anche Borussia Dortmund-Inter nel trending topic" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.spettacoloitaliano.it/2019/11/06/ascolti-tv-social-auditel-5-novembre-2019-il-collegio-fa-numeri-incredibili-e-supera-anche-borussia-dortmund-inter-nel-trending-topic/" title="Ascolti TV | Social Auditel 5 novembre 2019: Il Collegio fa numeri incredibili e supera anche Borussia Dortmund-Inter nel trending topic" class="bump-view" data-bump-view="tp">Ascolti TV | Social Auditel 5 novembre 2019: Il Collegio fa numeri incredibili e supera anche Borussia Dortmund-Inter nel trending topic</a>
							</div>
													</li>
					</ul>
</section><section id="media_video-31" class="widget widget_media_video"><h3 class="widget-title">L&#8217;ALLIEVA 2 SUL SET DOCUMENTARIO ESCLUSIVO SULLA SERIE TV</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-9107-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=V834QRSL3xA&#038;t=767s&#038;_=1" /><a href="https://www.youtube.com/watch?v=V834QRSL3xA&#038;t=767s">https://www.youtube.com/watch?v=V834QRSL3xA&#038;t=767s</a></video></div></section><section id="text-18" class="widget widget_text"><h3 class="widget-title">Iscriviti al canale</h3>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCoZvsBkyQ7KF3UtI-sMWC7Q?view_as=subscriber"><img class="aligncenter wp-image-6428 size-thumbnail" src="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/07/979c1d57247a15f9afef8463754bceed.gif?resize=150%2C150&#038;ssl=1" alt="" width="150" height="150" data-recalc-dims="1" /><strong>Piper Spettacolo Italiano</strong></a></p>
</div>
		</section><section id="text-10" class="widget widget_text"><h3 class="widget-title">BOX OFFICE ITALIANO</h3>			<div class="textwidget"><p>Dal 31 ottobre</p>
<p><strong><a href="https://www.spettacoloitaliano.it/2019/11/04/il-giorno-piu-bello-del-mondo-incassi/">1.Il giorno più bello del mondo</a><img class="alignleft" src="https://i2.wp.com/pad.mymovies.it/filmclub/2019/07/019/imm2.jpg?w=1110&#038;ssl=1" alt="Il giorno più bello del mondo" data-recalc-dims="1" /><br />
Alessandro Siani </strong><br />
<strong>Totale: € 2.925.000<br />
Weekend: € 2.925.000</strong></p>
<p>Dal 30 ottobre</p>
<p><strong><img class="alignleft" src="https://i0.wp.com/pad.mymovies.it/filmclub/2019/04/082/imm2.jpg?w=1110&#038;ssl=1" alt="L'Uomo del Labirinto" data-recalc-dims="1" /><br />
2. <a href="https://www.spettacoloitaliano.it/2019/11/04/il-giorno-piu-bello-del-mondo-incassi/">L&#8217;uomo del labirinto</a><br />
</strong><strong>Donato Carrisi</strong><br />
Totale <strong>€ 815.000<br />
</strong>Weekend: <strong>€ 181.682 </strong></p>
<p><strong>MENZIONE SPECIALE</strong></p>
<p><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/venezia-76/?customize_changeset_uuid=a73d4715-8a57-46dd-8d26-6b14b922d8e5&amp;customize_autosaved=on"><strong>VINCITORE LEONE D&#8217;ORO VENEZIA 76</strong></a></p>
<p><strong><img class="alignleft" src="https://i0.wp.com/pad.mymovies.it/filmclub/2018/06/066/imm2.jpg?w=1110&#038;ssl=1" alt="Joker" data-recalc-dims="1" /><br />
<a href="https://www.spettacoloitaliano.it/2019/10/14/joker-incassi-in-italia-altri-6-milioni-in-questo-weekend-per-un-totale-di-e-15-500-000-terzo-miglior-successo-dellanno-al-box-office/?customize_changeset_uuid=a73d4715-8a57-46dd-8d26-6b14b922d8e5&amp;customize_autosaved=on">Joker</a><br />
Todd Phillips</strong><br />
Totale: <strong>€ 27.036.522<br />
Weekend: € 2.209.379</strong></p>
</div>
		</section><section id="custom_html-24" class="widget_text widget widget_custom_html"><h3 class="widget-title">GUIDA TV ITALIANA</h3><div class="textwidget custom-html-widget"><iframe src ="https://tv.zam.it/gadget/gadget_tv.php" widht=350 height=300></iframe></div></section><section id="media_video-10" class="widget widget_media_video"><h3 class="widget-title">INTERVISTE</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LkF6bbfsyF8&#038;t=6s&#038;_=2" /><a href="https://www.youtube.com/watch?v=LkF6bbfsyF8&#038;t=6s">https://www.youtube.com/watch?v=LkF6bbfsyF8&#038;t=6s</a></video></div></section><section id="media_video-22" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=B5xysUxctus&#038;t=28s&#038;_=3" /><a href="https://www.youtube.com/watch?v=B5xysUxctus&#038;t=28s">https://www.youtube.com/watch?v=B5xysUxctus&#038;t=28s</a></video></div></section><section id="media_video-25" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=eEUxBvRyueU&#038;_=4" /><a href="https://www.youtube.com/watch?v=eEUxBvRyueU">https://www.youtube.com/watch?v=eEUxBvRyueU</a></video></div></section><section id="media_video-28" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=8ehkjzr8u28&#038;_=5" /><a href="https://www.youtube.com/watch?v=8ehkjzr8u28">https://www.youtube.com/watch?v=8ehkjzr8u28</a></video></div></section><section id="media_video-24" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-6" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=fTgF2UW5ViY&#038;_=6" /><a href="https://www.youtube.com/watch?v=fTgF2UW5ViY">https://www.youtube.com/watch?v=fTgF2UW5ViY</a></video></div></section><section id="media_video-19" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-7" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=l_-FwR-mZLQ&#038;_=7" /><a href="https://www.youtube.com/watch?v=l_-FwR-mZLQ">https://www.youtube.com/watch?v=l_-FwR-mZLQ</a></video></div></section><section id="media_video-20" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-8" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=MlWlHmwV4DI&#038;t=69s&#038;_=8" /><a href="https://www.youtube.com/watch?v=MlWlHmwV4DI&#038;t=69s">https://www.youtube.com/watch?v=MlWlHmwV4DI&#038;t=69s</a></video></div></section><section id="media_video-17" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-9" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=NNESfrsp2Wk&#038;t=7s&#038;_=9" /><a href="https://www.youtube.com/watch?v=NNESfrsp2Wk&#038;t=7s">https://www.youtube.com/watch?v=NNESfrsp2Wk&#038;t=7s</a></video></div></section><section id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-9107-10" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/s6qgvNyXbNQ?_=10" /><a href="https://youtu.be/s6qgvNyXbNQ">https://youtu.be/s6qgvNyXbNQ</a></video></div></section><section id="apsc_widget-7" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-2" >
                    <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/a.l.fc" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">6,552</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
               </div></div></section><section id="custom-twitter-feeds-widget-3" class="widget widget_custom-twitter-feeds-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-header" style=""><a href="https://twitter.com/AlbertoFuschi" target="_blank" title="@AlbertoFuschi" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Piper Spettacolo Italiano</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p><p class="ctf-header-bio" style="">#Fiction #Tv e #Cinema made in Italy🍿🇮🇹 Testata giornalistica online da febbraio 2019</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/1181137186806259712/Ac4rb66Q_normal.jpg" alt="Piper Spettacolo Italiano" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-albertofuschi ctf-new" id="1192369686735990784" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1181137186806259712/Ac4rb66Q_normal.jpg" alt="AlbertoFuschi" width="48" height="48"></a><a href="https://twitter.com/AlbertoFuschi" target="_blank" class="ctf-author-name" style="">Piper Spettacolo Italiano</a><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-screenname" target="_blank" style="">@AlbertoFuschi</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AlbertoFuschi/status/1192369686735990784" class="ctf-tweet-date" target="_blank" style="">5h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#OltreLaSoglia 11,3% 👥 2.348.000<br />
#volevofarelarockstar 6,6% 👥 1.510.000<br />
#LaLaLand 11,4% 👥 2.345.000<br />
#AscoltiTv</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1192369686735990784&related=AlbertoFuschi" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1192369686735990784</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1192369686735990784&related=AlbertoFuschi" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1192369686735990784</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1192369686735990784&related=AlbertoFuschi" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1192369686735990784</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/AlbertoFuschi/status/1192369686735990784" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1192369686735990784</span></a></div></div><div class="ctf-item ctf-author-albertofuschi ctf-new" id="1192216463576309760" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1181137186806259712/Ac4rb66Q_normal.jpg" alt="AlbertoFuschi" width="48" height="48"></a><a href="https://twitter.com/AlbertoFuschi" target="_blank" class="ctf-author-name" style="">Piper Spettacolo Italiano</a><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-screenname" target="_blank" style="">@AlbertoFuschi</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AlbertoFuschi/status/1192216463576309760" class="ctf-tweet-date" target="_blank" style="">15h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Fatemi aggiungere.. che bravo #GiorgioMarchesi si presenta sempre molto bene 👍 #OltreLaSoglia</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1192216463576309760&related=AlbertoFuschi" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1192216463576309760</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1192216463576309760&related=AlbertoFuschi" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1192216463576309760</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1192216463576309760&related=AlbertoFuschi" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1192216463576309760</span><span class="ctf-action-count ctf-favorite-count">11</span></a><a href="https://twitter.com/AlbertoFuschi/status/1192216463576309760" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1192216463576309760</span></a></div></div><div class="ctf-item ctf-author-albertofuschi ctf-new" id="1192214702874615810" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1181137186806259712/Ac4rb66Q_normal.jpg" alt="AlbertoFuschi" width="48" height="48"></a><a href="https://twitter.com/AlbertoFuschi" target="_blank" class="ctf-author-name" style="">Piper Spettacolo Italiano</a><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-screenname" target="_blank" style="">@AlbertoFuschi</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AlbertoFuschi/status/1192214702874615810" class="ctf-tweet-date" target="_blank" style="">15h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Gabriella Pession regge alla grande il ruolo assoluto di protagonista. I ragazzi di Tosca tutti molto simpatici malgrado il tema delicato #OltreLaSoglia #GabriellaPession</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1192214702874615810&related=AlbertoFuschi" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1192214702874615810</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1192214702874615810&related=AlbertoFuschi" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1192214702874615810</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1192214702874615810&related=AlbertoFuschi" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1192214702874615810</span><span class="ctf-action-count ctf-favorite-count">19</span></a><a href="https://twitter.com/AlbertoFuschi/status/1192214702874615810" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1192214702874615810</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4401250182810117"
     data-ad-slot="3427698564"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">ACQUISTA IL TUO SPAZIO PUBBLICITARIO</h3><a href="https://www.spettacoloitaliano.it/la-tua-pubblicita/"><img width="297" height="300" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/acquista-il-tuo-spazio-pubblicitario.png?fit=297%2C300&amp;ssl=1" class="image wp-image-7847  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="ACQUISTA IL TUO SPAZIO PUBBLICITARIO" srcset="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/acquista-il-tuo-spazio-pubblicitario.png?w=318&amp;ssl=1 318w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/acquista-il-tuo-spazio-pubblicitario.png?resize=297%2C300&amp;ssl=1 297w" sizes="(max-width: 297px) 100vw, 297px" data-attachment-id="7847" data-permalink="https://www.spettacoloitaliano.it/acquista-il-tuo-spazio-pubblicitario/" data-orig-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/acquista-il-tuo-spazio-pubblicitario.png?fit=318%2C321&amp;ssl=1" data-orig-size="318,321" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acquista-il-tuo-spazio-pubblicitario" data-image-description="" data-medium-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/acquista-il-tuo-spazio-pubblicitario.png?fit=297%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/09/acquista-il-tuo-spazio-pubblicitario.png?fit=318%2C321&amp;ssl=1" /></a></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6d+c0-q-3g+qp"
     data-ad-client="ca-pub-4401250182810117"
     data-ad-slot="2389184725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=piper18-21&m=amazon&o=29&p=8&l=as1&IS1=1&asins=8831614215&linkId=9e998764dadfb485a792fb1a574f6294&bc1=FFFFFF&lt1=_top&fc1=333333&lc1=0066C0&bg1=FFFFFF&f=ifr">
    </iframe></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="media_image-4" class="widget widget_media_image"><a href="http://spettacoloitaliano.it"><img width="283" height="92" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/logo-footer-1.png?fit=283%2C92&amp;ssl=1" class="image wp-image-7253  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="7253" data-permalink="https://www.spettacoloitaliano.it/logo-footer-2/" data-orig-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/logo-footer-1.png?fit=283%2C92&amp;ssl=1" data-orig-size="283,92" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-footer" data-image-description="" data-medium-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/logo-footer-1.png?fit=283%2C92&amp;ssl=1" data-large-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/logo-footer-1.png?fit=283%2C92&amp;ssl=1" /></a></section><section id="text-31" class="widget widget_text">			<div class="textwidget"><p>Il primo magazine dedicato interamente allo spettacolo italiano. Testata giornalistica<a href="http://www.odg.abruzzo.it/attivita-del-consiglio/testate-giornalistiche-abruzzesi.html"><strong> iscritta al Registro Speciale della Stampa N 05/2015 presso il Tribunale di Pescara</strong></a></p>
</div>
		</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="text-32" class="widget widget_text">			<div class="textwidget"><p>ONLINE DA FEBBRAIO 2019<br />
© 2019 Fondato e diretto da Alberto Fuschi</p>
<p>Dati dell’autore visibili sul sito ufficiale dell’Ordine dei Giornalisti</p>
<p>albo consultabile su<strong> <a href="https://www.odg.it/elenco-iscritti">https://www.odg.it/elenco-iscritti</a></strong></p>
</div>
		</section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="text-34" class="widget widget_text"><h3 class="widget-title">AVVISO</h3>			<div class="textwidget"><p>Alcune foto presenti su questo sito sono prese dal web, quindi valutate come DOMINIO PUBBLICO. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla mail del proprietario. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</p>
</div>
		</section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="search-4" class="widget widget_search"><form action="https://www.spettacoloitaliano.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
</section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.youtube.com/c/PiperSpettacoloItaliano"></a></li>
							<li><a target="_blank" href="https://twitter.com/AlbertoFuschi"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/a.l.fc/"></a></li>
							<li><a target="_blank" href="https://www.facebook.com/Alfscita"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2019 <a href="https://www.spettacoloitaliano.it/" title="Piper Spettacolo Italiano" >Piper Spettacolo Italiano</a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		
		<script>
		(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
			<!-- linkedIn share and  follow js -->
			<script src="//platform.linkedin.com/in.js">lang: en_US</script>
					<!--pinit js -->		
		<script src="//assets.pinterest.com/js/pinit.js"></script>
				<!-- twitter JS End -->
		<script>
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
		<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			console.log('sfsi_plus_responsive_toggle');

		}
	})
</script>

	<div style="display:none">
	</div>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.spettacoloitaliano.it" class="headertext"><img class="mob-standard-logo" src="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/piper-spettacolo-italiano-mobile.png?fit=996%2C198&ssl=1"  alt=" Logo Header Menu"><img class="mob-retina-logo" src="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/08/piper-spettacolo-italiano-mobile.png?fit=996%2C198&ssl=1"  alt=" Logo Header Menu"></a></div><div class="mobmenur-container"></div></div>
				<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
				<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>

				<div class="mobmenu-content">
				<div class="menu-main-nav-container"><ul id="mobmenuleft"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://www.spettacoloitaliano.it/about/" class="">About</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8333"><a href="https://www.spettacoloitaliano.it/category/prima-pagina/" class="">Prima Pagina</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/" class="">Fiction Italiana</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7039"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/l-allieva/" class="">L&#8217;Allieva</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7040"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/la-porta-rossa/" class="">La Porta Rossa</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7038"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/il-commissario-ricciardi-tv/" class="">Il Commissario Ricciardi</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/" class="">Cinema Italiano</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7041"><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/venezia-76/" class="">Venezia 76</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.spettacoloitaliano.it/category/tv-italiana/" class="">Tv Italiana</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7855"><a href="https://www.spettacoloitaliano.it/guida-tv/" class="">Guida TV</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="https://www.spettacoloitaliano.it/category/tv-italiana/social-auditel/" class="">Social Auditel</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2041"><a href="https://www.spettacoloitaliano.it/category/made-in-italy/" class="">Made in Italy</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4909"><a href="https://www.spettacoloitaliano.it/category/ciak-si-gira-casting/" class="">Ciak Si Gira</a>
<ul class="sub-menu ">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5301"><a href="https://www.spettacoloitaliano.it/category/ciak-si-gira-casting/casting/" class="">Casting</a></li></ul>
</li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.spettacoloitaliano.it/numeri-digitali/" class="">Numeri digitali</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.spettacoloitaliano.it/portfolio/" class="">Portfolio</a></li></ul></div>
				</div><div class="mob-menu-left-bg-holder"></div></div>

			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.spettacoloitaliano.it\/2019\/11\/07\/artlab-roma\/":9107};
	</script>
						<link rel='stylesheet' id='mediaelement-css'  href='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.spettacoloitaliano.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.spettacoloitaliano.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.spettacoloitaliano.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.spettacoloitaliano.it\/wp-admin\/","plugin_dir_url":"https:\/\/www.spettacoloitaliano.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.spettacoloitaliano.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.spettacoloitaliano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.5","urls":{"assets":"https:\/\/www.spettacoloitaliano.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},
"post":{"id":9107,"title":"ARTLAB, il laboratorio di scrittura per Stand Up Comedy","excerpt":""}};
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'157347652',post:'9107',tz:'1',srv:'www.spettacoloitaliano.it'} ]);
	_stq.push([ 'clickTrackerInit', '157347652', '9107' ]);
</script>

</body>
</html>
