<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Il Primo Re successo italiano nel mondo | Piper Spettacolo Italiano | Blog di Alberto Fuschi</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Primo Re uscirà in tutto il mondo Le origini di Roma raccontate da Matteo Rovere. Dopo l&#039;annuncio della serie tv Romulus (leggi qui), Il Primo Re verrà"/>
<link rel="canonical" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Primo Re successo italiano nel mondo | Piper Spettacolo Italiano | Blog di Alberto Fuschi" />
<meta property="og:description" content="Il Primo Re uscirà in tutto il mondo Le origini di Roma raccontate da Matteo Rovere. Dopo l&#039;annuncio della serie tv Romulus (leggi qui), Il Primo Re verrà" />
<meta property="og:url" content="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/" />
<meta property="og:site_name" content="Piper Spettacolo Italiano" />
<meta property="article:publisher" content="https://www.facebook.com/Alfscita" />
<meta property="article:tag" content="alessandro borghi" />
<meta property="article:tag" content="il primo re" />
<meta property="article:tag" content="matteo rovere" />
<meta property="article:section" content="Made in Italy" />
<meta property="article:published_time" content="2019-06-10T06:00:56+00:00" />
<meta property="article:modified_time" content="2019-06-09T23:35:36+00:00" />
<meta property="og:updated_time" content="2019-06-09T23:35:36+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/tumblr_pmnyx29si21tklcd7o3_r1_500.gif?fit=500%2C269&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/tumblr_pmnyx29si21tklcd7o3_r1_500.gif?fit=500%2C269&#038;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="269" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Primo Re uscirà in tutto il mondo Le origini di Roma raccontate da Matteo Rovere. Dopo l&#039;annuncio della serie tv Romulus (leggi qui), Il Primo Re verrà" />
<meta name="twitter:title" content="Il Primo Re successo italiano nel mondo | Piper Spettacolo Italiano | Blog di Alberto Fuschi" />
<meta name="twitter:site" content="@AlbertoFuschi" />
<meta name="twitter:image" content="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/tumblr_pmnyx29si21tklcd7o3_r1_500.gif?fit=500%2C269&#038;ssl=1" />
<meta name="twitter:creator" content="@AlbertoFuschi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.spettacoloitaliano.it/#person","name":"Alberto Fuschi","image":{"@type":"ImageObject","@id":"https://www.spettacoloitaliano.it/#personlogo","url":"https://secure.gravatar.com/avatar/097ebdfde12a670b812205fed415cfb1?s=96&d=mm&r=g","caption":"Alberto Fuschi"},"logo":{"@id":"https://www.spettacoloitaliano.it/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.spettacoloitaliano.it/#website","url":"https://www.spettacoloitaliano.it/","name":"Piper Spettacolo Italiano","publisher":{"@id":"https://www.spettacoloitaliano.it/#person"},"potentialAction":{"@type":"SearchAction","target":"https://www.spettacoloitaliano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#webpage","url":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/","inLanguage":"it-IT","name":"Il Primo Re successo italiano nel mondo | Piper Spettacolo Italiano | Blog di Alberto Fuschi","isPartOf":{"@id":"https://www.spettacoloitaliano.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#primaryimage","url":"https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/tumblr_pmnyx29si21tklcd7o3_r1_500.gif?fit=500%2C269&ssl=1","width":500,"height":269},"primaryImageOfPage":{"@id":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#primaryimage"},"datePublished":"2019-06-10T06:00:56+00:00","dateModified":"2019-06-09T23:35:36+00:00","description":"Il Primo Re uscir\u00e0 in tutto il mondo Le origini di Roma raccontate da Matteo Rovere. Dopo l'annuncio della serie tv Romulus (leggi qui), Il Primo Re verr\u00e0"},{"@type":"Article","@id":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#article","isPartOf":{"@id":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#webpage"},"author":{"@id":"https://www.spettacoloitaliano.it/#person"},"headline":"Il Primo Re successo italiano nel mondo","datePublished":"2019-06-10T06:00:56+00:00","dateModified":"2019-06-09T23:35:36+00:00","commentCount":0,"mainEntityOfPage":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#webpage","publisher":{"@id":"https://www.spettacoloitaliano.it/#person"},"image":{"@id":"https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#primaryimage"},"keywords":"alessandro borghi,il primo re,matteo rovere","articleSection":"Cinema Italiano,Made in Italy"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57"/><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Piper Spettacolo Italiano &raquo; Feed" href="https://www.spettacoloitaliano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Piper Spettacolo Italiano &raquo; Feed dei commenti" href="https://www.spettacoloitaliano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Piper Spettacolo Italiano &raquo; Il Primo Re successo italiano nel mondo Feed dei commenti" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-127553114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-127553114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spettacoloitaliano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.spettacoloitaliano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.spettacoloitaliano.it/wp-content/themes/newscard/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5246-css'  href='https://www.spettacoloitaliano.it/wp-content/uploads/elementor/css/post-5246.css?ver=1560123239' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Signika%3A300%2C400%2C600%2C700%2C300i%2C400i%2C600i%2C700i%7CMetrophobic%3A400%2C400i%7CRye%3A400%2C400i%7CAlegreya+SC%3A400%2C500%2C700%2C800%2C900%2C400i%2C500i%2C700i%2C800i%2C900i%7CAndada%3A400%2C400i%7CSpectral+SC%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%7CAleo%3A300%2C400%2C700%2C300i%2C400i%2C700i%7CZeyada%3A400%2C400i&#038;subset=latin-ext%2Clatin%2Cgreek%2Cgreek-ext%2Ccyrillic-ext%2Ccyrillic%2Cvietnamese&#038;display=swap&#038;ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-DrjN/yxBJAblffPf548CARk30Xz2Glal7YO5kqQ8c8GHgrAMXZN2ZDTGwV9xTDJF" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-brands-400.eot"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-brands-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-solid-900.eot"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-solid-900.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-regular-400.eot"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-regular-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.6.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=EB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.spettacoloitaliano.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://www.spettacoloitaliano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spettacoloitaliano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spettacoloitaliano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/paEdjm-1mC' />
<link rel="alternate" type="application/json+oembed" href="https://www.spettacoloitaliano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spettacoloitaliano.it%2F2019%2F06%2F10%2Fil-primo-re-successo-italiano-nel-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spettacoloitaliano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spettacoloitaliano.it%2F2019%2F06%2F10%2Fil-primo-re-successo-italiano-nel-mondo%2F&#038;format=xml" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body {
font-family: "Signika";
 }
.menu, .page_item a, .menu-item a {
font-family: "Metrophobic";
 }
.entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt {
font-family: "Rye";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1 {
font-family: "Alegreya SC";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6 {
font-family: "Andada";
 }
.widget-area, .widget, .sidebar, #sidebar {
font-family: "Spectral SC";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Aleo";
 }
footer, #footer, .footer, .site-footer {
font-family: "Zeyada";
 }
	</style>
	<!-- Fonts Plugin CSS -->
	    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_3.16")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'QnZHK1hpTGIyS2ZhYm52eXlnTkQ3TGlkalk4NjErSHl6djVBa0c5ZnBxT1laNHpnSGp2dXJNSTBKSFlsK1pwSGFKcFQrQnZEMXhWNk1tYkVQRGZuUDRESDBsU1pHZXdNVkRYdmFVZE1oVm11TEl6a2VmN1dWY21zNjJ2MzUyQ3B8NGdNdjlXT0czZ2NHUzZ6bDE1NEJnUlpwZGZWTVY3a0JkYmkwajZscUlBQT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.target="popupwindow";
						ref.action=url;
						return true;
					}else{
						return false;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style >
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-QnZHK1hpTGIyS2ZhYm52eXlnTkQ3TGlkalk4NjErSHl6djVBa0c5ZnBxT1laNHpnSGp2dXJNSTBKSFlsK1pwSGFKcFQrQnZEMXhWNk1tYkVQRGZuUDRESDBsU1pHZXdNVkRYdmFVZE1oVm11TEl6a2VmN1dWY21zNjJ2MzUyQ3B8NGdNdjlXT0czZ2NHUzZ6bDE1NEJnUlpwZGZWTVY3a0JkYmkwajZscUlBQT0=" content="BDfH6nGdNGW7atsLTh1J"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.spettacoloitaliano.it/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-maskpiper.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-5246 single-format-standard wp-custom-logo header-image elementor-default elementor-page elementor-page-5246">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div id="wp-custom-header" class="wp-custom-header"><img src="https://www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-lingua-italianacol1-5.jpg" width="703" height="176" alt="Piper Spettacolo Italiano" srcset="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-lingua-italianacol1-5.jpg?w=703&amp;ssl=1 703w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-lingua-italianacol1-5.jpg?resize=300%2C75&amp;ssl=1 300w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/01/cropped-lingua-italianacol1-5.jpg?resize=600%2C150&amp;ssl=1 600w" sizes="(max-width: 703px) 100vw, 703px" /></div>
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>lunedì, Giugno 10, 2019</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.youtube.com/c/PiperSpettacoloItaliano"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/a.l.fc/"></a></li>
							<li><a target="_blank" href="https://twitter.com/AlbertoFuschi"></a></li>
							<li><a target="_blank" href="https://www.facebook.com/Alfscita"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://www.spettacoloitaliano.it/" class="custom-logo-link" rel="home"><img width="1152" height="536" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?fit=1152%2C536&amp;ssl=1" class="custom-logo" alt="Piper Spettacolo Italiano" srcset="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?w=1152&amp;ssl=1 1152w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?resize=300%2C140&amp;ssl=1 300w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?resize=768%2C357&amp;ssl=1 768w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?resize=1024%2C476&amp;ssl=1 1024w" sizes="(max-width: 1152px) 100vw, 1152px" data-attachment-id="2442" data-permalink="https://www.spettacoloitaliano.it/cropped-piper-copia-3-1-png/" data-orig-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?fit=1152%2C536&amp;ssl=1" data-orig-size="1152,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-piper-Copia-3-1.png" data-image-description="&lt;p&gt;https://www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?fit=300%2C140&amp;ssl=1" data-large-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/02/cropped-piper-Copia-3-1.png?fit=1024%2C476&amp;ssl=1" /></a>									<h2 class="site-title"><a href="https://www.spettacoloitaliano.it/" rel="home">Piper Spettacolo Italiano</a></h2>
																	<p class="site-description">Fiction, Cinema e Tv Made in Italy</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<img class="img-fluid" src="https://www.spettacoloitaliano.it/wp-content/uploads/2019/01/loho1.png" alt="Banner Add">
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.spettacoloitaliano.it/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://www.spettacoloitaliano.it/about/">About</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.spettacoloitaliano.it/category/fiction-italiana/">Fiction Italiana</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/">Cinema Italiano</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65"><a href="https://www.spettacoloitaliano.it/category/tv-italiana/">Tv Italiana</a>
<ul class="sub-menu">
	<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3565"><a href="https://www.spettacoloitaliano.it/category/tv-italiana/social-auditel/">Social Auditel</a></li>
</ul>
</li>
<li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2041"><a href="https://www.spettacoloitaliano.it/category/made-in-italy/">Made in Italy</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4909"><a href="https://www.spettacoloitaliano.it/category/ciak-si-gira-casting/">Ciak Si Gira</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.spettacoloitaliano.it/numeri-digitali/">Numeri digitali</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.spettacoloitaliano.it/portfolio/">Portfolio</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.spettacoloitaliano.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.spettacoloitaliano.it/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.spettacoloitaliano.it/2019/06/" itemprop="item"><span itemprop="name">Giugno</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.spettacoloitaliano.it/2019/06/10/" itemprop="item"><span itemprop="name">10</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Il Primo Re successo italiano nel mondo</span></span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-5246 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-italiano category-made-in-italy tag-alessandro-borghi tag-il-primo-re tag-matteo-rovere">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.spettacoloitaliano.it/category/cinema-italiano/" rel="category tag">Cinema Italiano</a> <a href="https://www.spettacoloitaliano.it/category/made-in-italy/" rel="category tag">Made in Italy</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Il Primo Re successo italiano nel mondo</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/" title="Il Primo Re successo italiano nel mondo">2019-06-10</a> </div> <div class="by-author vcard author"><a href="https://www.spettacoloitaliano.it/author/albertofuschi/">Alberto Fuschi</a> </div>													<div class="comments">
								<a href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#respond">No Comments</a>							</div><!-- .comments -->
											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
					<div data-elementor-type="post" data-elementor-id="5246" class="elementor elementor-5246" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-724c69c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="724c69c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-075442d elementor-column elementor-col-100 elementor-top-column" data-id="075442d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f7aa910 elementor-widget elementor-widget-heading" data-id="f7aa910" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Il Primo Re uscirà in tutto il mondo</h4>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-602fe13 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="602fe13" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-ab71538 elementor-column elementor-col-100 elementor-top-column" data-id="ab71538" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4733bb1 elementor-drop-cap-yes elementor-drop-cap-view-default elementor-widget elementor-widget-text-editor" data-id="4733bb1" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Le origini di Roma raccontate da Matteo Rovere. Dopo l&#8217;annuncio della serie tv <strong><a href="https://www.spettacoloitaliano.it/2019/05/30/romulus-serie-tv/">Romulus (leggi qui)</a>,</strong> Il Primo Re verrà visionato in tutti i paesi del globo grazie a Indie Film.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-828c557 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="828c557" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fe5c5c3 elementor-column elementor-col-100 elementor-top-column" data-id="fe5c5c3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-105060d elementor-widget elementor-widget-image" data-id="105060d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="576" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?fit=1024%2C576&amp;ssl=1" class="attachment-large size-large" alt="il-primo-re-mondo" srcset="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?resize=1024%2C576&amp;ssl=1 1024w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="5249" data-permalink="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/il-primo-re-mondo/" data-orig-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il-primo-re-mondo" data-image-description="" data-medium-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/il-primo-re-mondo.jpg?fit=1024%2C576&amp;ssl=1" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5226475 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5226475" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-80dc3b2 elementor-column elementor-col-100 elementor-top-column" data-id="80dc3b2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f26b764 elementor-drop-cap-yes elementor-drop-cap-view-default elementor-widget elementor-widget-text-editor" data-id="f26b764" data-element_type="widget" data-settings="{&quot;drop_cap&quot;:&quot;yes&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Alessandro Borghi e Alessio Lapice, nel film Romolo e Remo, arriveranno nelle sale del <strong>Nord America, Regno Unito, Francia, Germania, Austria, Spagna, Svizzera, Corea del Sud, Polonia, Repubblica Ceca, Slovacchia, Australia, Nuova Zelanda e Medio Oriente.</strong></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5246" class="share-twitter sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5246" class="share-facebook sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5246" class="share-linkedin sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5246" class="share-pinterest sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.spettacoloitaliano.it/2019/06/10/il-primo-re-successo-italiano-nel-mondo/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.spettacoloitaliano.it/tag/alessandro-borghi/" rel="tag">alessandro borghi</a>, <a href="https://www.spettacoloitaliano.it/tag/il-primo-re/" rel="tag">il primo re</a>, <a href="https://www.spettacoloitaliano.it/tag/matteo-rovere/" rel="tag">matteo rovere</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-5246 -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.spettacoloitaliano.it/2019/06/10/vivi-e-lascia-vivere-riprese-elena-sofia-ricci/" rel="prev">Vivi e Lascia Vivere riprese a Napoli, le prime foto dal set con Elena Sofia Ricci</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/10/il-primo-re-successo-italiano-nel-mondo/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.spettacoloitaliano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Top 5</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.spettacoloitaliano.it/2019/06/06/alessio-boni-enrico-piaggio-un-sogno-italiano-casting/" title="Alessio Boni diventa il padre della Vespa in Enrico Piaggio un sogno italiano casting a Pisa per la nuova miniserie di Rai 1" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/enrico-piaggio-casting.png?fit=600%2C256&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Alessio Boni diventa il padre della Vespa in Enrico Piaggio un sogno italiano casting a Pisa per la nuova miniserie di Rai 1" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.spettacoloitaliano.it/2019/06/06/alessio-boni-enrico-piaggio-un-sogno-italiano-casting/" class="bump-view" data-bump-view="tp">
								Alessio Boni diventa il padre della Vespa in Enrico Piaggio un sogno italiano casting a Pisa per la nuova miniserie di Rai 1							</a>
						</div>
												</li>
										<li>
												<a href="https://www.spettacoloitaliano.it/2019/06/08/si-muore-solo-da-vivi-reggiolo-alessandra-mastronardi-alessandro-roja/" title="Alessandro Roja e Alessandra Mastronardi sul set notturno a Reggiolo, continuano le riprese di &quot;Si Muore Solo da Vivi&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/si-muore-solo-da-vivi-riprese-reggiolo-logo-1.png?fit=721%2C404&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Alessandro Roja e Alessandra Mastronardi sul set notturno a Reggiolo, continuano le riprese di &quot;Si Muore Solo da Vivi&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.spettacoloitaliano.it/2019/06/08/si-muore-solo-da-vivi-reggiolo-alessandra-mastronardi-alessandro-roja/" class="bump-view" data-bump-view="tp">
								Alessandro Roja e Alessandra Mastronardi sul set notturno a Reggiolo, continuano le riprese di &quot;Si Muore Solo da Vivi&quot;							</a>
						</div>
												</li>
										<li>
												<a href="https://www.spettacoloitaliano.it/2019/06/09/valerio-bilello-made-in-italy-lontano-da-te/" title="Valerio Bilello saluta il set di &quot;Made in Italy&quot; ed esordisce da questa sera nella fiction &quot;Lontano Da Te&quot; su Canale 5" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/made-in-italy-valeria-bilello-liam-neeson.png?fit=589%2C441&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Valerio Bilello saluta il set di &quot;Made in Italy&quot; ed esordisce da questa sera nella fiction &quot;Lontano Da Te&quot; su Canale 5" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.spettacoloitaliano.it/2019/06/09/valerio-bilello-made-in-italy-lontano-da-te/" class="bump-view" data-bump-view="tp">
								Valerio Bilello saluta il set di &quot;Made in Italy&quot; ed esordisce da questa sera nella fiction &quot;Lontano Da Te&quot; su Canale 5							</a>
						</div>
												</li>
										<li>
												<a href="https://www.spettacoloitaliano.it/2019/06/03/tolo-tolo-casting-checco-zalone/" title="Tolo Tolo Casting per il nuovo film di Checco Zalone, riprese e provini a Monopoli" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/tolo-tolo-casting-checco-zalone.png?fit=688%2C422&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tolo Tolo Casting per il nuovo film di Checco Zalone, riprese e provini a Monopoli" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.spettacoloitaliano.it/2019/06/03/tolo-tolo-casting-checco-zalone/" class="bump-view" data-bump-view="tp">
								Tolo Tolo Casting per il nuovo film di Checco Zalone, riprese e provini a Monopoli							</a>
						</div>
												</li>
										<li>
												<a href="https://www.spettacoloitaliano.it/2019/06/01/don-matteo-12-riprese-a-spoleto/" title="Don Matteo 12 riprese a Spoleto, le foto dei fan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/06/don-matteo-12-riprese-1.png?fit=640%2C429&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Don Matteo 12 riprese a Spoleto, le foto dei fan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.spettacoloitaliano.it/2019/06/01/don-matteo-12-riprese-a-spoleto/" class="bump-view" data-bump-view="tp">
								Don Matteo 12 riprese a Spoleto, le foto dei fan							</a>
						</div>
												</li>
					</ul>
</section><section id="media_image-3" class="widget widget_media_image"><a href="https://www.youtube.com/watch?v=7nvYMRpKzak&#038;t=1s"><img width="300" height="250" src="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/05/14424800808790505497.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-4758  attachment-medium size-medium" alt="Il-Traditore-Buscetta" style="max-width: 100%; height: auto;" data-attachment-id="4758" data-permalink="https://www.spettacoloitaliano.it/14424800808790505497/" data-orig-file="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/05/14424800808790505497.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14424800808790505497" data-image-description="&lt;p&gt;Il-Traditore-Buscetta&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/05/14424800808790505497.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.spettacoloitaliano.it/wp-content/uploads/2019/05/14424800808790505497.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="text-10" class="widget widget_text"><h3 class="widget-title">BOX OFFICE ITALIANO</h3>			<div class="textwidget"><p><strong>Dal 23 maggio</strong></p>
<p><strong><img class="alignleft" src="https://i0.wp.com/pad.mymovies.it/filmclub/2017/11/225/imm2.jpg?w=1110&#038;ssl=1" alt="Il traditore" data-recalc-dims="1" /><a href="https://www.spettacoloitaliano.it/2019/06/03/box-office-italia-weekend-3-giugno-2019/">Il Traditore</a><br />
</strong>Marco Bellocchio<br />
Totale</p>
<p>€ 2.846.466</p>
<p>Weekend: <strong>€ 930.937</strong></p>
<p>Dal 18 aprile</p>
<p><strong><a href="https://www.spettacoloitaliano.it/2019/04/23/box-office-italiano-del-22-aprile-2019/?customize_changeset_uuid=18d61b0d-3fbb-41bf-9efb-e8ce0e73f803&amp;customize_autosaved=on"><img class="alignleft" src="https://i1.wp.com/pad.mymovies.it/filmclub/2019/04/002/imm2.jpg?resize=87%2C123&#038;ssl=1" alt="Ma cosa ci dice il cervello" width="87" height="123" data-recalc-dims="1" />2. Ma cosa ci dice il cervello</a><br />
</strong>Riccardo Milani<strong><br />
</strong><strong>Totale: € 5.000.000<br />
</strong><strong>Weekend: € 26.000</strong></p>
<p>Dal 30 maggio</p>
<p><strong><a href="https://www.spettacoloitaliano.it/2019/04/06/film-italiani-al-cinema-dolceroma-bene-ma-non-benissimo-e-luomo-che-compro-la-luna/"><img src="https://i1.wp.com/pad.mymovies.it/filmclub/2018/12/108/imm2.jpg?w=1110&#038;ssl=1" alt="Selfie" data-recalc-dims="1" />3. Selfie</a><br />
</strong>Agostino Ferrente<br />
Totale: <strong>€ 15.648<br />
</strong>Weekend:<strong> € € 15.358</strong></p>
</div>
		</section><section id="media_video-10" class="widget widget_media_video"><h3 class="widget-title">INTERVISTE</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-5246-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=l_-FwR-mZLQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=l_-FwR-mZLQ">https://www.youtube.com/watch?v=l_-FwR-mZLQ</a></video></div></section><section id="media_video-17" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-5246-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=NNESfrsp2Wk&#038;t=7s&#038;_=2" /><a href="https://www.youtube.com/watch?v=NNESfrsp2Wk&#038;t=7s">https://www.youtube.com/watch?v=NNESfrsp2Wk&#038;t=7s</a></video></div></section><section id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-5246-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/s6qgvNyXbNQ?_=3" /><a href="https://youtu.be/s6qgvNyXbNQ">https://youtu.be/s6qgvNyXbNQ</a></video></div></section><section id="media_video-15" class="widget widget_media_video"><h3 class="widget-title">TV ITALIANA</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-5246-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=J4ZhjxDg8XY&#038;_=4" /><a href="https://www.youtube.com/watch?v=J4ZhjxDg8XY">https://www.youtube.com/watch?v=J4ZhjxDg8XY</a></video></div></section><section id="media_video-11" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-5246-5" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wGqSD-v4sJo&#038;_=5" /><a href="https://www.youtube.com/watch?v=wGqSD-v4sJo">https://www.youtube.com/watch?v=wGqSD-v4sJo</a></video></div></section><section id="custom-twitter-feeds-widget-3" class="widget widget_custom-twitter-feeds-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfneeded="0"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/AlbertoFuschi" target="_blank" title="@AlbertoFuschi" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Piper Spettacolo Italiano 🎭🇮🇹</span><span class="ctf-header-follow"><i class="fa fab fa-twitter " aria-hidden="true"></i>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><i class="fa fab fa-twitter" aria-hidden="true"></i></div><img src="https://pbs.twimg.com/profile_images/1112502403276988416/OYNFK4ol_normal.jpg" alt="Piper Spettacolo Italiano 🎭🇮🇹" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-albertofuschi ctf-new" id="1137829159168892929" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1112502403276988416/OYNFK4ol_normal.jpg" alt="AlbertoFuschi" width="48" height="48"></a><a href="https://twitter.com/AlbertoFuschi" target="_blank" class="ctf-author-name" style="">Piper Spettacolo Italiano 🎭🇮🇹</a><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-screenname" target="_blank" style="">@AlbertoFuschi</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AlbertoFuschi/status/1137829159168892929" class="ctf-tweet-date" target="_blank" style="">9h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Alessandro Tiberi a Piazza Mattei ed eccoci di nuovo a To Rome with Love. Anzi questa fiction sembra avere proprio il colore di quel film “sbagliato” di Woody Allen #LontanoDaTe #toromewithlove</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1137829159168892929&related=AlbertoFuschi" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1137829159168892929</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1137829159168892929&related=AlbertoFuschi" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1137829159168892929</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1137829159168892929&related=AlbertoFuschi" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1137829159168892929</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/AlbertoFuschi/status/1137829159168892929" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1137829159168892929</span></a></div></div><div class="ctf-item ctf-author-albertofuschi ctf-new" id="1137809212778733568" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1112502403276988416/OYNFK4ol_normal.jpg" alt="AlbertoFuschi" width="48" height="48"></a><a href="https://twitter.com/AlbertoFuschi" target="_blank" class="ctf-author-name" style="">Piper Spettacolo Italiano 🎭🇮🇹</a><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-screenname" target="_blank" style="">@AlbertoFuschi</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AlbertoFuschi/status/1137809212778733568" class="ctf-tweet-date" target="_blank" style="">11h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Valeria Bilello saluta il set di #MadeinItaly insieme a #LiamNeeson ed è ora su Canale 5 con la fiction #LontanoDaTe <br />
#ValeriaBilello <br />
https://t.co/Ep3ZltSeBO</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1137809212778733568&related=AlbertoFuschi" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1137809212778733568</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1137809212778733568&related=AlbertoFuschi" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1137809212778733568</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1137809212778733568&related=AlbertoFuschi" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1137809212778733568</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/AlbertoFuschi/status/1137809212778733568" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1137809212778733568</span></a></div></div><div class="ctf-item ctf-author-albertofuschi ctf-new" id="1137808441433608193" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1112502403276988416/OYNFK4ol_normal.jpg" alt="AlbertoFuschi" width="48" height="48"></a><a href="https://twitter.com/AlbertoFuschi" target="_blank" class="ctf-author-name" style="">Piper Spettacolo Italiano 🎭🇮🇹</a><a href="https://twitter.com/AlbertoFuschi" class="ctf-author-screenname" target="_blank" style="">@AlbertoFuschi</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/AlbertoFuschi/status/1137808441433608193" class="ctf-tweet-date" target="_blank" style="">11h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Film italiani al cinema 🎬<br />
Weekend con A Mano Disarmata e Il Fiore Gemello.<br />
#AManoDisarmata ha incassato ieri €50.000 e quasi 8.000 spettatori<br />
#FioreGemello è stato premiato al <br />
🇨🇦Toronto International Film Festival <br />
<br />
https://t.co/CpDFHBaKHt</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1137808441433608193&related=AlbertoFuschi" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1137808441433608193</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1137808441433608193&related=AlbertoFuschi" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1137808441433608193</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1137808441433608193&related=AlbertoFuschi" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1137808441433608193</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/AlbertoFuschi/status/1137808441433608193" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1137808441433608193</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4401250182810117"
     data-ad-slot="3427698564"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="jr_insta_slider-3" class="widget jr-insta-slider"><h3 class="widget-title">My Instagram </h3><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-3').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-3'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BxlIAZnoCGv/" target="_blank" title="Caff con i grandi old classic cinema"><img src="https://scontent-ams4-1.cdninstagram.com/vp/1705a0112f0551465511e18321200979/5D9DCFDE/t51.2885-15/sh0.08/e35/s640x640/59407991_135137394265396_5724143024486805590_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Caff con i grandi old classic cinema" title="Caff con i grandi old classic cinema" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 settimane ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/BxnguwNoru2/" target="_blank" title="Lultimo tramonto sunset  may today saturday nature mood life"><img src="https://scontent-ams4-1.cdninstagram.com/vp/dbf88f3ea0a2ac7ed75d1a50c41134a7/5D8607ED/t51.2885-15/sh0.08/e35/s640x640/58961837_586710535171303_7115490573366645479_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Lultimo tramonto sunset  may today saturday nature mood life" title="Lultimo tramonto sunset  may today saturday nature mood life" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 settimane ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/Bydnhd7I6_3/" target="_blank" title="Un caff al volo  proprio il caso di dirlo"><img src="https://scontent-ams4-1.cdninstagram.com/vp/2378ff7baf6c728e8573b80d7db95d57/5D9A7F60/t51.2885-15/sh0.08/e35/s640x640/61416251_385176512102968_736994038621947482_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Un caff al volo  proprio il caso di dirlo" title="Un caff al volo  proprio il caso di dirlo" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/BxdFKOBotNV/" target="_blank" title="Non pu finire cos Un anno fa lultimo ciak de"><img src="https://scontent-ams4-1.cdninstagram.com/vp/2391bd1e02c1fb95cdcbd0ac71d2018e/5D89D6CF/t51.2885-15/sh0.08/e35/s640x640/59569460_2232870760166999_2663510072724094693_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Non pu finire cos Un anno fa lultimo ciak de" title="Non pu finire cos Un anno fa lultimo ciak de" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 settimane ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/BxVo3wdHTiP/" target="_blank" title="Saturday sunset rome"><img src="https://scontent-ams4-1.cdninstagram.com/vp/12ab8e25bb9923142cebfd87b8b21f40/5D908DA4/t51.2885-15/sh0.08/e35/s640x640/59265567_529903517414087_1482205822867527688_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Saturday sunset rome" title="Saturday sunset rome" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>4 settimane ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/Bxp32dMi8rn/" target="_blank" title="Esposizione del mio libro Leicester dItalia in Abruzzo mybook"><img src="https://scontent-ams4-1.cdninstagram.com/vp/50698cdd2c85b6e386b9459f451b0217/5D93D729/t51.2885-15/sh0.08/e35/s640x640/59407023_149034999481380_8126297547984264897_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Esposizione del mio libro Leicester dItalia in Abruzzo mybook" title="Esposizione del mio libro Leicester dItalia in Abruzzo mybook" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 settimane ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/Bx7XAvYiN3z/" target="_blank" title="Questa foto risale al 20092010 Se ripenso a DeRossi il"><img src="https://scontent-ams4-1.cdninstagram.com/vp/070aa80f7987a955d8f5b3c5eadc0926/5D9DDAC5/t51.2885-15/sh0.08/e35/s640x640/60644585_139206777190685_8659285117174340603_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Questa foto risale al 20092010 Se ripenso a DeRossi il" title="Questa foto risale al 20092010 Se ripenso a DeRossi il" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>2 settimane ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/BydfBc_oPMi/" target="_blank" title="Primo weekend di semiestate  rome june summer coming "><img src="https://scontent-ams4-1.cdninstagram.com/vp/c92e046a08ea2975d9ebe2593e099f3e/5D9B13C8/t51.2885-15/sh0.08/e35/s640x640/61268301_136324514132390_3852548569445571588_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Primo weekend di semiestate  rome june summer coming " title="Primo weekend di semiestate  rome june summer coming " /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/BydrdqZoC5I/" target="_blank" title="Finalmenterome saturday"><img src="https://scontent-ams4-1.cdninstagram.com/vp/ebd18215d2a82d5b89fdd62431fafdbc/5D9EA2B3/t51.2885-15/sh0.08/e35/s640x640/61797658_174152473593302_4538337117080528113_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Finalmenterome saturday" title="Finalmenterome saturday" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>1 giorno ago</span>
</div>
</li><li><a href="https://www.instagram.com/p/BxqO0qzIqhv/" target="_blank" title="Grazie a tutti per gli auguriche ho ricevuto dentro e"><img src="https://scontent-ams4-1.cdninstagram.com/vp/d30e6652c19558ed283097fc07cb065b/5D91FDBA/t51.2885-15/sh0.08/e35/s640x640/60497130_137243940694099_5708777002894678673_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com" alt="Grazie a tutti per gli auguriche ho ricevuto dentro e" title="Grazie a tutti per gli auguriche ho ricevuto dentro e" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>3 settimane ago</span>
</div>
</li></ul>
</div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6d+c0-q-3g+qp"
     data-ad-client="ca-pub-4401250182810117"
     data-ad-slot="2389184725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-62+cb-1q-7x+x8"
     data-ad-client="ca-pub-4401250182810117"
     data-ad-slot="2389184725"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="gtranslate-3" class="widget widget_gtranslate"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('it|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('it|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>French</span></a> <a href="#" onclick="doGTranslate('it|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /> <span>German</span></a> <a href="#" onclick="doGTranslate('it|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>Italian</span></a> <a href="#" onclick="doGTranslate('it|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Portuguese" /> <span>Portuguese</span></a> <a href="#" onclick="doGTranslate('it|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /> <span>Russian</span></a> <a href="#" onclick="doGTranslate('it|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.spettacoloitaliano.it/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>Spanish</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="archives-6" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<ul>
				<li><a href='https://www.spettacoloitaliano.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://www.spettacoloitaliano.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://www.spettacoloitaliano.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://www.spettacoloitaliano.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://www.spettacoloitaliano.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://www.spettacoloitaliano.it/2019/01/'>Gennaio 2019</a></li>
		</ul>
			</section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="text-7" class="widget widget_text"><h3 class="widget-title">Online da Febbraio 2019</h3>			<div class="textwidget"><p>© 2019 Direttore responsabile Alberto Fuschi</p>
<p>Dati dell&#8217;autore visibili sul sito ufficiale dell&#8217;Ordine dei Giornalisti</p>
<p>albo consultabile su</p>
<p><a href="http://www.odg.it/elenco-iscritti">http://www.odg.it/elenco-iscritti</a></p>
</div>
		</section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="text-5" class="widget widget_text">			<div class="textwidget"><p><strong>Disclaimer</strong>:</p>
<p><i>Blog d&#8217;informazione dedicato allo spettacolo italiano. Fiction, cinema e tv Made in Italy </i></p>
<p>Inserto speciale del giornale<a href="https://www.paeseroma.it/"><strong> PaeseRoma,</strong> </a>iscrizione n. 48/2010 del 09/11/2010, presso il Tribunale di Tivoli (RM)</p>
<p>&nbsp;</p>
</div>
		</section><section id="eu_cookie_law_widget-5" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://www.spettacoloitaliano.it/?page_id=130" >
		Informativa sui cookie	</a>
</div>
</section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.youtube.com/c/PiperSpettacoloItaliano"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/a.l.fc/"></a></li>
							<li><a target="_blank" href="https://twitter.com/AlbertoFuschi"></a></li>
							<li><a target="_blank" href="https://www.facebook.com/Alfscita"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2019 <a href="https://www.spettacoloitaliano.it/" title="Piper Spettacolo Italiano" >Piper Spettacolo Italiano</a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

		<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
       <!-- linkedIn share and  follow js -->
	   
        <script src="//platform.linkedin.com/in.js">lang: en_US</script>
			<!--pinit js -->
		<script src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.spettacoloitaliano.it\/2019\/06\/10\/il-primo-re-successo-italiano-nel-mondo\/":5246};
	</script>
						<link rel='stylesheet' id='mediaelement-css'  href='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.spettacoloitaliano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/qrcode.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.spettacoloitaliano.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.spettacoloitaliano.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.spettacoloitaliano.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.spettacoloitaliano.it\/wp-admin\/","plugin_dir_url":"https:\/\/www.spettacoloitaliano.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.spettacoloitaliano.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/themes/newscard/assets/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.5.16'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.5.16","urls":{"assets":"https:\/\/www.spettacoloitaliano.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":5246,"title":"Il Primo Re successo italiano nel mondo","excerpt":""}};
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.5.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spettacoloitaliano.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'157347652',post:'5246',tz:'0',srv:'www.spettacoloitaliano.it'} ]);
	_stq.push([ 'clickTrackerInit', '157347652', '5246' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.479 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-10 06:32:57 -->

<!-- super cache -->